<!DOCTYPE html>
<html lang="en-US">
<head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/calcioinsider-paisleygates/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9354381744689067",
          enable_page_level_ads: true
     });
</script>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://paisleygates.com/xmlrpc.php"/>
	<title>4-3-3: Liverpool&#8217;s strongest possible XI vs West Ham &#8211; Paisley Gates</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Paisley Gates &raquo; Feed" href="https://paisleygates.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Paisley Gates &raquo; Comments Feed" href="https://paisleygates.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Paisley Gates &raquo; 4-3-3: Liverpool&#8217;s strongest possible XI vs West Ham Comments Feed" href="https://paisleygates.com/archives/36854/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/paisleygates.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=cc97a6508545df8c265f9c938813337b"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='neliofp_style_css-css'  href='https://paisleygates.com/wp-content/plugins/nelio-featured-posts/assets/style.min.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://paisleygates.com/wp-includes/css/dist/block-library/style.min.css?ver=cc97a6508545df8c265f9c938813337b' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://paisleygates.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=cc97a6508545df8c265f9c938813337b' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='https://paisleygates.com/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderengine.css?ver=cc97a6508545df8c265f9c938813337b' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=cc97a6508545df8c265f9c938813337b' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://paisleygates.com/wp-content/themes/colormag/style.css?ver=cc97a6508545df8c265f9c938813337b' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://paisleygates.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='https://paisleygates.com/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=cc97a6508545df8c265f9c938813337b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://paisleygates.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://paisleygates.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://paisleygates.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://paisleygates.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=cc97a6508545df8c265f9c938813337b'></script>
<script type='text/javascript' src='https://paisleygates.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=cc97a6508545df8c265f9c938813337b'></script>
<script type='text/javascript' src='https://paisleygates.com/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderskins.js?ver=11.3'></script>
<script type='text/javascript' src='https://paisleygates.com/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginslider.js?ver=11.3'></script>
<script type='text/javascript' src='https://paisleygates.com/wp-content/themes/colormag/js/colormag-custom.js?ver=cc97a6508545df8c265f9c938813337b'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://paisleygates.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=cc97a6508545df8c265f9c938813337b'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://paisleygates.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://paisleygates.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://paisleygates.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Liverpool continue chase to sign play-breaker with £38million release clause &#8211; Report' href='https://paisleygates.com/archives/36851' />

<link rel="canonical" href="https://paisleygates.com/archives/36854" />
<link rel='shortlink' href='https://wp.me/pRCb2-9Aq' />
<link rel="alternate" type="application/json+oembed" href="https://paisleygates.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpaisleygates.com%2Farchives%2F36854" />
<link rel="alternate" type="text/xml+oembed" href="https://paisleygates.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpaisleygates.com%2Farchives%2F36854&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-139885042-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #910000; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="4-3-3: Liverpool&#8217;s strongest possible XI vs West Ham" />
<meta property="og:url" content="https://paisleygates.com/archives/36854" />
<meta property="og:description" content="West Ham are the only team that Liverpool have not faced this term in the Premier League and the two teams will collide in London tomorrow night. Who will come out on top? The Reds squandered a two…" />
<meta property="article:published_time" content="2020-01-28T19:00:00+00:00" />
<meta property="article:modified_time" content="2020-01-28T04:59:51+00:00" />
<meta property="og:site_name" content="Paisley Gates" />
<meta property="og:image" content="https://i1.wp.com/paisleygates.com/wp-content/uploads/2019/04/KloppHuddersfield.jpeg?fit=600%2C360&amp;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="360" />
<meta property="og:image:alt" content="Jurgen Klopp Liverpool" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@PaisleyGatesLFC" />
<meta name="twitter:site" content="@PaisleyGatesLFC" />
<meta name="twitter:text:title" content="4-3-3: Liverpool&#8217;s strongest possible XI vs West Ham" />
<meta name="twitter:image" content="https://i1.wp.com/paisleygates.com/wp-content/uploads/2019/04/KloppHuddersfield.jpeg?fit=600%2C360&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Jurgen Klopp Liverpool" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Paisley Gates Internal Styles -->		<style type="text/css">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</style>
					<style type="text/css" id="wp-custom-css">
				.single .default-wp-page {
  display: none;
}

			</style>
			
	<!-- Start GPT Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
</script>
<script>
  googletag.cmd.push(function() {
    //Adslot 1 declaration
    gptadslots.push(googletag.defineSlot('/21710376478/paisleygates_bb', [[970,250]], 'div-gpt-ad-7302550-1')
                             .addService(googletag.pubads()));
    //Adslot 2 declaration
    gptadslots.push(googletag.defineSlot('/21710376478/paisleygates_mpu', [[300,250]], 'div-gpt-ad-7302550-2')
                             .addService(googletag.pubads()));
    //Adslot 3 declaration
    gptadslots.push(googletag.defineSlot('/21710376478/paisleygates_hp', [[300,600]], 'div-gpt-ad-7302550-3')
                             .addService(googletag.pubads()));
    //Adslot 4 declaration
    gptadslots.push(googletag.defineSlot('/21710376478/paisleygates_1x1', [[1,1]], 'div-gpt-ad-7302550-4')
                             .addService(googletag.pubads()));

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TC8Q6JF');</script>
<!-- End Google Tag Manager -->
</head>

<body class="post-template-default single single-post postid-36854 single-format-standard custom-background wp-custom-logo ">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TC8Q6JF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- paisleygates_bb -->
<div align="center">
<div id='div-gpt-ad-7302550-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7302550-1'); });
  </script>
</div>
</div>
<br>

<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://paisleygates.com/" class="custom-logo-link" rel="home"><img width="557" height="87" src="https://i1.wp.com/paisleygates.com/wp-content/uploads/2012/11/cropped-Banner-and-Logo-small-1.png?fit=557%2C87&amp;ssl=1" class="custom-logo" alt="Paisley Gates" srcset="https://i1.wp.com/paisleygates.com/wp-content/uploads/2012/11/cropped-Banner-and-Logo-small-1.png?w=557&amp;ssl=1 557w, https://i1.wp.com/paisleygates.com/wp-content/uploads/2012/11/cropped-Banner-and-Logo-small-1.png?resize=300%2C47&amp;ssl=1 300w" sizes="(max-width: 557px) 100vw, 557px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://paisleygates.com/" title="Paisley Gates" rel="home">Paisley Gates</a>
							</h3>
																		<p id="site-description">An Unofficial Liverpool FC Blog</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="media_image-3" class="widget widget_media_image clearfix"><a href="https://www.newsnow.co.uk/h/Sport/Football/Premier+League/Liverpool"><img width="119" height="47" src="https://i2.wp.com/paisleygates.com/wp-content/uploads/2015/10/newsnow.gif?fit=119%2C47&amp;ssl=1" class="image wp-image-25878  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://paisleygates.com/" title="Paisley Gates"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu"><ul><li class="page_item page-item-26002"><a href="https://paisleygates.com/news">News</a></li><li class="page_item page-item-31596"><a href="https://paisleygates.com/features">Features</a></li><li class="page_item page-item-29975"><a href="https://paisleygates.com/articles">Articles</a></li><li class="page_item page-item-31601"><a href="https://paisleygates.com/review">Reviews</a></li><li class="page_item page-item-31645"><a href="https://paisleygates.com/bob-paisley">Bob Paisley</a></li><li class="page_item page-item-31653"><a href="https://paisleygates.com/hillsbrough">Hillsbrough</a></li><li class="page_item page-item-10174"><a href="https://paisleygates.com/write-for-us">Write for Us</a></li><li class="page_item page-item-31606"><a href="https://paisleygates.com/inquiries">Inquiries</a></li></ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://paisleygates.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-36854" class="post-36854 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-articles category-feature category-news tag-newsnow tag-west-ham">
	
   
         <div class="featured-image">
               <img width="600" height="360" src="https://i1.wp.com/paisleygates.com/wp-content/uploads/2019/04/KloppHuddersfield.jpeg?resize=600%2C360&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Jurgen Klopp Liverpool" srcset="https://i1.wp.com/paisleygates.com/wp-content/uploads/2019/04/KloppHuddersfield.jpeg?w=600&amp;ssl=1 600w, https://i1.wp.com/paisleygates.com/wp-content/uploads/2019/04/KloppHuddersfield.jpeg?resize=300%2C180&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://paisleygates.com/archives/category/feature/analysis"  rel="category tag">Analysis</a>&nbsp;<a href="https://paisleygates.com/archives/category/articles"  rel="category tag">Articles</a>&nbsp;<a href="https://paisleygates.com/archives/category/feature"  rel="category tag">Feature</a>&nbsp;<a href="https://paisleygates.com/archives/category/news"  rel="category tag">News</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			4-3-3: Liverpool&#8217;s strongest possible XI vs West Ham   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://paisleygates.com/archives/36854" title="7:00 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-28T19:00:00+00:00">January 28, 2020</time><time class="updated" datetime="2020-01-28T04:59:51+00:00">January 28, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://paisleygates.com/archives/author/paisleygates"
					   title="Zahid">Zahid					</a>
				</span>
			</span>

							<span class="comments"><a href="https://paisleygates.com/archives/36854#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://paisleygates.com/archives/tag/newsnow" rel="tag">newsnow</a>, <a href="https://paisleygates.com/archives/tag/west-ham" rel="tag">west ham</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="torsm5e30b1bb20111" style="float: right;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Wide Skyscrapper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9354381744689067"
     data-ad-slot="3674179338"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><style type="text/css">
@media screen and (min-width: 1201px) {
.torsm5e30b1bb20111 {
display: block;
}
}
@media screen and (min-width: 993px) and (max-width: 1200px) {
.torsm5e30b1bb20111 {
display: block;
}
}
@media screen and (min-width: 769px) and (max-width: 992px) {
.torsm5e30b1bb20111 {
display: block;
}
}
@media screen and (min-width: 768px) and (max-width: 768px) {
.torsm5e30b1bb20111 {
display: block;
}
}
@media screen and (max-width: 767px) {
.torsm5e30b1bb20111 {
display: block;
}
}
</style>

<p>West Ham are the only team that Liverpool have not faced this term in the Premier League and the two teams will collide in London tomorrow night. Who will come out on top?</p>



<p>The Reds squandered a two goal lead against Shrewsbury in the FA Cup and will now have to feature in a 4th round replay next week at Anfield.</p>



<p><strong>News &#8211; </strong><a href="https://paisleygates.com/archives/36851">Liverpool continue chase to sign play-breaker with £38million release clause – Report</a></p>



<p>As far as the team news vs the Hammers is concerned, manager Jurgen Klopp could make more than a few changes in the squad that started on Sunday.</p>



<p>Alisson should return in place of Adrian to start in the goal. In the central defense, Gomez and record signing Van Dijk should start. On the other hand, the likes of Alexander-Arnold and Robertson should return to start in the full-back positions.</p>



<p>In the center of the park, Henderson, Oxlade-Chamberlain and Wijnaldum could return to the starting XI.</p>



<p>As far as the attack is concerned, with Mane out injured, Origi could retain his place in the starting lineup and the Belgian international may play on the left flank in the absence of the Senegalese superstar.</p>



<p>Salah and Firmino made substitute appearances at the weekend and the duo would likely return to start against David Moyes&#8217; men.</p>



<p>Here is Liverpool&#8217;s strongest possible 4-3-3 XI vs West Ham:</p>



<figure class="wp-block-image size-large"><img src="https://i2.wp.com/paisleygates.com/wp-content/uploads/2020/01/Liverpool-strongest-possible-line-up-vs-West-Ham.png?w=800&#038;ssl=1" alt="" class="wp-image-36855" srcset="https://i2.wp.com/paisleygates.com/wp-content/uploads/2020/01/Liverpool-strongest-possible-line-up-vs-West-Ham.png?w=480&amp;ssl=1 480w, https://i2.wp.com/paisleygates.com/wp-content/uploads/2020/01/Liverpool-strongest-possible-line-up-vs-West-Ham.png?resize=240%2C300&amp;ssl=1 240w" sizes="(max-width: 480px) 100vw, 480px" data-recalc-dims="1" /></figure>
<div class="sgfbl5e30b1bb2018c" ><div style="text-align: center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MPU -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9354381744689067"
     data-ad-slot="4328306527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="taboola-below-article-feed"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-feed',
    placement: 'Below Article Feed',
    target_type: 'mix'
  });
</script></div><style type="text/css">
@media screen and (min-width: 1201px) {
.sgfbl5e30b1bb2018c {
display: block;
}
}
@media screen and (min-width: 993px) and (max-width: 1200px) {
.sgfbl5e30b1bb2018c {
display: block;
}
}
@media screen and (min-width: 769px) and (max-width: 992px) {
.sgfbl5e30b1bb2018c {
display: block;
}
}
@media screen and (min-width: 768px) and (max-width: 768px) {
.sgfbl5e30b1bb2018c {
display: block;
}
}
@media screen and (max-width: 767px) {
.sgfbl5e30b1bb2018c {
display: block;
}
}
</style>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://paisleygates.com/archives/36851" rel="prev"><span class="meta-nav">&larr;</span> Liverpool continue chase to sign play-breaker with £38million release clause &#8211; Report</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/36854#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12778140&#038;postid=36854&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=dd8463d611ab2a021758d93b981a4fa10137d1d7#parent=https%3A%2F%2Fpaisleygates.com%2Farchives%2F36854" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-28" class="widget widget_text clearfix"><h3 class="widget-title"><span>Follow Us</span></h3>			<div class="textwidget"><div class="fb-like" data-href="https://www.facebook.com/PaisleyGatesBlg/" data-width="" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<p><a class="twitter-follow-button" href="https://twitter.com/paisleygateslfc?ref_src=twsrc%5Etfw" data-size="large" data-show-count="false">Follow @PaisleyGatesLFC</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside><aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><p><!-- GPT AdSlot 3 for Ad unit 'paisleygates_hp' ### Size: [[300,600]] --></p>
<div id="div-gpt-ad-7302550-3"><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7302550-3'); });
  </script></div>
</div>
		</aside><aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- MPU --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9354381744689067"
     data-ad-slot="4328306527"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://paisleygates.com/archives/36854" aria-current="page">4-3-3: Liverpool&#8217;s strongest possible XI vs West Ham</a>
									</li>
											<li>
					<a href="https://paisleygates.com/archives/36851">Liverpool continue chase to sign play-breaker with £38million release clause &#8211; Report</a>
									</li>
											<li>
					<a href="https://paisleygates.com/archives/36840">Eleven changes &#8211; Liverpool&#8217;s predicted 4-3-3 starting XI vs Shrewsbury</a>
									</li>
											<li>
					<a href="https://paisleygates.com/archives/36827">Liverpool set sights on signing £50million Premier League forward &#8211; Report</a>
									</li>
											<li>
					<a href="https://paisleygates.com/archives/36833">Report &#8211; Liverpool consider move to sign £51million midfielder &#8211; Face competition</a>
									</li>
					</ul>
		</aside><aside id="text-32" class="widget widget_text clearfix">			<div class="textwidget"><div style="text-align: center;"><a title="Liverpool News" href="https://walkon.com"><img src="https://i2.wp.com/1389386860.rsc.cdn77.org/wp-content/uploads/2018/07/Latest_Liverpool_News.gif?resize=120%2C45&#038;ssl=1" alt="Liverpool News" width="120" height="45" border="0" data-recalc-dims="1" /></a></div>
</div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://paisleygates.com/" title="Paisley Gates" ><span>Paisley Gates</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://paisleygates.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://paisleygates.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=cc97a6508545df8c265f9c938813337b'></script>
<script type='text/javascript' src='https://paisleygates.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://paisleygates.com/wp-content/themes/colormag/js/navigation.js?ver=cc97a6508545df8c265f9c938813337b'></script>
<script type='text/javascript' src='https://paisleygates.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://paisleygates.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://paisleygates.com/wp-includes/js/wp-embed.min.js?ver=cc97a6508545df8c265f9c938813337b'></script>
<script async="async" type='text/javascript' src='https://paisleygates.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12778140&postid=36854&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dd8463d611ab2a021758d93b981a4fa10137d1d7#parent=https%3A%2F%2Fpaisleygates.com%2Farchives%2F36854" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12778140&postid=36854&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=dd8463d611ab2a021758d93b981a4fa10137d1d7#parent=https%3A%2F%2Fpaisleygates.com%2Farchives%2F36854";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<!-- GPT AdSlot 4 for Ad unit 'paisleygates_1x1' ### Size: [[1,1]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div id='div-gpt-ad-7302550-4'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7302550-4'); });
  </script>
</div>
<!-- End AdSlot 4 -->
<!--/* FM Video */-->
<script src="https://www.footballmedia.com/video/paisleygates.js" type="text/javascript"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
<!-- Dynamic page generated in 0.069 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-28 22:12:11 -->

<!-- Compression = gzip -->